Test einer Installation

DSL & Glasfaser (Versatel)
Antworten
Nachricht
Autor
syspart
Einsteiger
Einsteiger
Beiträge: 7
Registriert: 23. Okt 2017 13:24
Status: Offline

Test einer Installation

#1 Beitrag von syspart » 16. Nov 2017 15:38

Moin
Ich habe ein Backup von einer 7412 Fritzbox mit den DSL Zugangsdaten für 1&1. Und habe dies auf eine 7490 aufgespielt.
Vor Ort habe ich aber ein Telekom Anschluß. Meine Frage ist: kann ich die 7490 jetzt anstelle meines Routers an das Netz anschließen und die Box wählt sich dann bei 1&1 ein?
Vg
Klaus
F!B7590,7490,7430,7412,7170,4040
F!W300E
F!D200

MuP
Fünfhunderter
Fünfhunderter
Beiträge: 545
Registriert: 21. Okt 2017 12:03
Wohnort: §9 Satz 1 AO
Hat sich bedankt: 15 Mal
Danksagung erhalten: 8 Mal
Status: Offline

Test einer Installation

#2 Beitrag von MuP » 16. Nov 2017 15:47

Wenn die Telekom dieses Vorgehen nicht noch weiter eingeschränkt hat: Ja.
1u1/DSL +++ VDSL2.17A.ITU.G.993.2/BC177.140
F!B7580/153.06.92/DSL1.148.136.11 +++ F!R1750E/134.06.93
N510IP/42.247 +++ 5xSL750H/116.074.04/CT1805

Firmware N510IP A510IP C430IP C530IP C590IP C595IP C610IP N300IP GOBox100

syspart
Einsteiger
Einsteiger
Beiträge: 7
Registriert: 23. Okt 2017 13:24
Status: Offline

Test einer Installation

#3 Beitrag von syspart » 16. Nov 2017 16:07

Schnelle Antwort. Danke. Werde ich gleich testen wenn ich wieder zuhause bin.
Vg
Klaus
F!B7590,7490,7430,7412,7170,4040
F!W300E
F!D200

Benutzeravatar
HabNeFritzbox
Fünfhunderter
Fünfhunderter
Beiträge: 610
Registriert: 16. Okt 2017 11:07
Wohnort: fd00:HAM:BURG::/64
Hat sich bedankt: 8 Mal
Danksagung erhalten: 11 Mal
Status: Offline

Test einer Installation

#4 Beitrag von HabNeFritzbox » 16. Nov 2017 16:08

Kann klappen, muss aber nicht.

Wieso 1&1 Zugangsdaten mit Zwangstrennung nutzen wenn man Telekom Zugangsdaten hat?

Wenn am BNG bist und Easylogin aktiv ist, wirst trotzdem mit Telekom online gehen da Zugangsdaten nicht beachtet werden.
Router: AVM Fritz!Box 7580 (FW 153.06.92) + Huawei E3372 (LTE Fallback) | geschützt durch eine USV NAS: Synology DS415+
DSL Provider: Telekom DSL Tarif: MagentaZuhause L mit EntertainTV Plus Netzbetreiber: Telekom (AS3320) Protokoll: IPv4 + IPv6 (Dual Stack)
DSL Sync: VDSL2 17a G.Vector (ITU G.993.5) DL 109 Mbit/s UL 36,0 Mbit/s Linecard Chipsatz: Broadcom 177.140 mit BNG im DSLAM Outdoor von Siemens
Telefon/Tablet: Gigaset CL660HX, iPhone X, iPad 5. Generation (iOS 11.2) Mobil: Telekom MagentaMobil M 3. Generation (Dual Stack Lite) + MultiSIM
PC: Shuttle mit Intel i7, 16GB RAM OS: Windows 10 Pro 1709 x64 (UEFI / GPT) Sonstiges: gemanagter TP-Link Switch, MR400

syspart
Einsteiger
Einsteiger
Beiträge: 7
Registriert: 23. Okt 2017 13:24
Status: Offline

Test einer Installation

#5 Beitrag von syspart » 16. Nov 2017 19:24

Noch eine Frage.
Darf der original Router noch bei 1&1eingeloggt sein wenn ich mich mit dem Clone einlogge.
F!B7590,7490,7430,7412,7170,4040
F!W300E
F!D200

Benutzeravatar
HabNeFritzbox
Fünfhunderter
Fünfhunderter
Beiträge: 610
Registriert: 16. Okt 2017 11:07
Wohnort: fd00:HAM:BURG::/64
Hat sich bedankt: 8 Mal
Danksagung erhalten: 11 Mal
Status: Offline

Test einer Installation

#6 Beitrag von HabNeFritzbox » 16. Nov 2017 19:29

Der Router ist völlig egal, kannst verwenden wie du möchtest, müssen nur entsprechende DSL Modem integriert haben für den gebuchten DSL Anschluss.

Doppelte Logins gehen nicht. Wenn wie geschrieben BNG hast, kannst es ohne Änderung im Kundencenter deine 1&1 Daten nicht testen, da eingaben dort eh verworfen werden.
Router: AVM Fritz!Box 7580 (FW 153.06.92) + Huawei E3372 (LTE Fallback) | geschützt durch eine USV NAS: Synology DS415+
DSL Provider: Telekom DSL Tarif: MagentaZuhause L mit EntertainTV Plus Netzbetreiber: Telekom (AS3320) Protokoll: IPv4 + IPv6 (Dual Stack)
DSL Sync: VDSL2 17a G.Vector (ITU G.993.5) DL 109 Mbit/s UL 36,0 Mbit/s Linecard Chipsatz: Broadcom 177.140 mit BNG im DSLAM Outdoor von Siemens
Telefon/Tablet: Gigaset CL660HX, iPhone X, iPad 5. Generation (iOS 11.2) Mobil: Telekom MagentaMobil M 3. Generation (Dual Stack Lite) + MultiSIM
PC: Shuttle mit Intel i7, 16GB RAM OS: Windows 10 Pro 1709 x64 (UEFI / GPT) Sonstiges: gemanagter TP-Link Switch, MR400

syspart
Einsteiger
Einsteiger
Beiträge: 7
Registriert: 23. Okt 2017 13:24
Status: Offline

Test einer Installation

#7 Beitrag von syspart » 17. Nov 2017 16:58

Ja hat geklappt.
Ich habe mich hier am Telekomzugang mit den 1&1 Logindaten einloggen können. Die FB hat eine Internetverbindung und die beiden Telephonnumnern registriert. Und das wollte ich auch nur testen.
Also konnte ich den fertig eingestellten Router an das Töchterchen versenden.
F!B7590,7490,7430,7412,7170,4040
F!W300E
F!D200

Benutzeravatar
HabNeFritzbox
Fünfhunderter
Fünfhunderter
Beiträge: 610
Registriert: 16. Okt 2017 11:07
Wohnort: fd00:HAM:BURG::/64
Hat sich bedankt: 8 Mal
Danksagung erhalten: 11 Mal
Status: Offline

Test einer Installation

#8 Beitrag von HabNeFritzbox » 17. Nov 2017 18:25

Haben sich Rufnummern ect. selbst eingerichtet?

Rufnummern lassen sich von überall verbinden, auch aus Nigeria wenn die mal auf deine Kosten bisschen telefonieren wollen. ;-)

Telefonie scheint ja auf jedenfall zu passen, Internet kann je nach Easylogin also auch ungeprüft sein.
Router: AVM Fritz!Box 7580 (FW 153.06.92) + Huawei E3372 (LTE Fallback) | geschützt durch eine USV NAS: Synology DS415+
DSL Provider: Telekom DSL Tarif: MagentaZuhause L mit EntertainTV Plus Netzbetreiber: Telekom (AS3320) Protokoll: IPv4 + IPv6 (Dual Stack)
DSL Sync: VDSL2 17a G.Vector (ITU G.993.5) DL 109 Mbit/s UL 36,0 Mbit/s Linecard Chipsatz: Broadcom 177.140 mit BNG im DSLAM Outdoor von Siemens
Telefon/Tablet: Gigaset CL660HX, iPhone X, iPad 5. Generation (iOS 11.2) Mobil: Telekom MagentaMobil M 3. Generation (Dual Stack Lite) + MultiSIM
PC: Shuttle mit Intel i7, 16GB RAM OS: Windows 10 Pro 1709 x64 (UEFI / GPT) Sonstiges: gemanagter TP-Link Switch, MR400

syspart
Einsteiger
Einsteiger
Beiträge: 7
Registriert: 23. Okt 2017 13:24
Status: Offline

Test einer Installation

#9 Beitrag von syspart » 18. Nov 2017 21:09

Die Rufnummern waren aktiv. Ich habe nicht damit telefoniert.
Mal sehen, heute ist das Paket mit dem Router angekommen. Mal sehen ob der Router morgen einfach umgestöpselt werden kann.
Ich werde berichten.
F!B7590,7490,7430,7412,7170,4040
F!W300E
F!D200

syspart
Einsteiger
Einsteiger
Beiträge: 7
Registriert: 23. Okt 2017 13:24
Status: Offline

Test einer Installation

#10 Beitrag von syspart » 19. Nov 2017 19:25

So, hat alles gut geklappt. Anschließen und fertig.
F!B7590,7490,7430,7412,7170,4040
F!W300E
F!D200

Antworten

Zurück zu „1&1 Telecom“